2017, 9 - 11 November

Annual Meeting of the Latin American and Caribbean Economic Association (LACEA) and the Latin American Meeting of the Econometric Society (LAMES)

Wednesday, November 8th
6:45 - 8:15 p.m. Welcome Cocktail
This event is sponsored by Banco Ciudad
Venue Banco Ciudad, Sarmiento 611, 6th floor, CABA

Thursday, November 9th
07:30 - 09:00 Registrations

09:00 - 09:30 Opening Ceremony
Venue Montserrat

Thursday November 9th, 9:45 - 11:15 a.m. Invited Sessions 1

IS1-02 Quinquela
Bridging Academic Research and Policy Making: Insights from Argentina and Brazil

Sebastian Galiani, Ministerio de Economía y Hacienda, Argentina

João Manoel Pinho de Mello, Ministério da Fazenda, Brazil

Chair: Pablo Sanguinetti (CAF – Development Bank of Latin America)

IS1-03 Mozart
Urban Economics

The Joy of Flying: Efficient Airport PPP contracts
» Eduardo Engel (Universidad de Chile), Ronald Fischer (Universidad de Chile) and Alexander Galetovic (Universidad de los Andes)

Urban Form and Driving: Evidence from US cities
» Matthew Turner (Brown University) and Gilles Duranton (University of Pennsylvania)

Chair: Gustavo Canavire Bacarreza (Universidad EAFIT)
**IS1-04 Chopin**

**Education**

This session is sponsored by Fundación Bunge & Born

**School Value Added and External Validity**

» Miguel Urquiola (Columbia University)

**Does Vietnam's Apparent Success in Student Performance Have Policy Implications for Other Developing Countries? A Comparative Analysis of Vietnam and Developing Countries in Africa, Asia and Latin America**

» Paul Glewwe (University of Minnesota)

Chair: Gerardo della Paolera (Fundación Bunge y Born)

**IS1-05 Verdi**

**Industrial Organization**

**Moment Inequalities for Multinomial Choice with Fixed Effects**

» Jack Porter (University of Wisconsin, Madison) and Ariel Pakes (Harvard University)

**Advertising Competition in the Free-to-Air TV Broadcasting Industry**

» Marc Ivaldi (Toulouse School of Economics) and Jiekai Zhang (PSL – Research University & Crest Malakoff)

Chair: Florencia Gabrielli (Universidad Nacional de Cuyo)

**IS1-06 Picasso**

**Fintech and the Digital Transformation of Banking: New challenges for economic analysis**

This session is sponsored by Banco de España

Kari Kemppainen (Bank of Finland)

Tania Ziegler (Cambridge Centre for Alternative Finance)

Santiago Fernández de Lis (BBVA Research)

Chair: José Manuel Marqués Sevillano (Banco de España)

**IS1-07 Miró**

**Development Finance and Banking in Latin America**

This session is sponsored by Banco de Inversión y Comercio Exterior (BICE)

**Introduction and Issues in Development Banking**

» Ricardo Bebczuk (Banco de Inversión y Comercio Exterior)
Innovative Experiences in Access to Finance
» Sergio Schmukler (World Bank)

Empirical Evidence on Psychometric Scoring
» Irani Arráiz (Inter-American Development Bank)

Bank Credit and Exports
» Roberto Álvarez (Universidad de Chile)

Chair: Pablo García (Banco de Inversión y Comercio Exterior) TBC

IS1-08 Dalí
Fiscal Space
This session is sponsored by Bank for International Settlements (BIS)

The Fiscal Cost of Financial Crisis. Implications for fiscal sustainability
» Claudio Borio, Juan Contreras and Fabrizio Zampolli (Bank for International Settlements)

How Much is Too Much? The Fiscal Space in Emerging Market Economies
» Gustavo Ganiko, Karl Melgarejo (Inter-American Development Bank) and Carlos Montoro (Centro de Estudios Fiscales de Perú)

Discussants:
Carlos Vegh (World Bank)
Ugo Panizza (The Graduate Institute, Geneva)

Chair: Enrique Alberola (Bank for International Settlements)

IS1-09 Salón Iglesia San Juan Bautista
The Impact and Sustainability of Fiscal Redistribution: New Methods, New Tools and New Results
This session is organized by CEQ Institute – Tulane University

Methodological Innovations in Fiscal Incidence Analysis and Overview of Results
» Nora Lustig (Tulane University)

Fiscal Sustainability, Demography, and Distribution in Latin America
» José María Fanelli (Universidad de San Andrés) and Ramiro Albrieu (Universidad de Buenos Aires)

Adjusting for Top Incomes in an Almost Ideal Data Set: the Case of Uruguay
» Facundo Alvaredo (Paris School of Economics, INET-Oxford, and Conicet), Mauricio de Rosa (Universidad de la República), Sean Higgins (University of California, Berkeley), Nora Lustig (Tulane University) and Andrea Vigorito (Universidad de la República)

The Distributional Impact of Public Spending on Education
» Sergio Urzua (University of Maryland)

Chair and Discussant: Francois Bourguignon (Paris School of Economics)
IS1-10 Soldi
Simonsen Lecture
This session is sponsored by LAMES

Preferential Trade Agreements and Global Sourcing
» Grant Bickwit (University of Georgia), Emanuel Ornelas (Sao Paulo School of Economics-Fundaçao Getulio Vargas) and John L. Turner (University of Georgia)

Banking on Trust
» Enrique Seira Bejarano (Instituto Tecnológico Autónomo de México)

Chair: Joao Victor Issler (Fundaçao Getulio Vargas)

Thursday November 9th, 11:30 - 12:30 a.m.
Plenary Lectures 1

Plenary 01A Montserrat 1
Breaking the Glass Ceiling
» Marianne Bertrand (University of Chicago)

Chair: Christian Ruzzier (Universidad de San Andrés)

Plenary 01B Montserrat 2
Dangerous Democracy: Why Pollsters Are Wrong and Lobbyists Win
» David Levine (European University and Washington University in St. Louis)

Chair: Felipe Zurita (Pontificia Universidad Católica de Chile)

Thursday November 9th, 12:30 - 2:00 p.m. Lunch

Thursday November 9th, 2:00 – 4:00 p.m.
Contributed Sessions 1

CS1- 01A Montserrat 1
Development 1

Intimate Partner Violence, Decision-Making Power and Female Employment in Colombia
» Johanna Fajardo-Gonzalez (Universidad EAFIT)

Subsidized Home-ownership Programs, Transaction Costs, and Domestic Violence
» Martin Rossi (Universidad de San Andrés), Bruno Cardinale Lagomarsino (Universidad de San Andrés & IADB)
Betting the House: How Assets Influence Marriage Selection, Marital Stability, and Child Investments
» Jeanne Lafortune (Pontificia Universidad Catolica de Chile), Corinne Low (University of Pennsylvania)

Savings Incentives
» Claudia Martínez (Pontificia Universidad Catolica de Chile), Esteban Puentes (Universidad de Chile), Abhijit Banerjee (MIT)

CS1-01B Montserrat 2
Labor 1

» Raffi García (Brandeis University)

Glass Ceiling in Research: Evidence from a National Program in Uruguay
» Daniel Bukstein (Universidad ORT Uruguay and ANII), Néstor Gandelman (Universidad ORT Uruguay)

Double Discrimination: Is Discrimination in Job Ads Accompanied by Discrimination in Callbacks?
» Raymundo M. Campos-Vazquez (EL COLEGIO DE MEXICO), Eva Arceo-Gomez (Centro de Investigación y Docencia Económicas CIDE)

Sex Ratios and Women's Employment: How Spain and Portugal Diverged
» Ana Rute Cardoso (Institute for Economic Analysis (CSIC) and Barcelona GSE), Louis-Philippe Morin (University of Ottawa)

CS1-02 Quinqueula
Banks and Market Design

Financial De-globalisation in Banking?
» Agustín Bénétrix (Trinity College Dublin), Robert N. McCauley (Bank for International Settlements), Patrick M. Mcguire (Bank for International Settlements), Goetz Von Peter (Bank for International Settlements)

Self-selection in School Choice
» Li Chen (University of Gothenburg), Juan Pereyra (Université Libre de Bruxelles)

Interest Rate Risk Sharing in the Supply of Corporate Loans
» Mariela Dal Borgo (Bank of Mexico)

Centralized Assignment of Students to Majors: Evidence from the University of Costa Rica
» Allan Hernandez-Chanto (Arizona State University)

CS1-03 Mozart
Empirical Industrial Organization 1
Chinese Competition and Network Effects on the Extensive Margin: Evidence from Chilean Manufacturing
» Daniel Goya (Pontificia Universidad Católica de Valparaíso)

Empirical Analysis of Scoring Auctions for Oil and Gas Leases
» Marcelo Sant’Anna (FGV/EPGE)

Using Two-Part Contracts to Identify Cross Price Elasticities: An Application to Family Doctors
» Paul Andrés Rodríguez Lesmes (Universidad del Rosario), Marcos Vera-Hernández (University College London)

Market Power, Contracts and Outcomes: The Case of Patients with Long-term Diseases in the Colombian Health Care System
» Juan Esteban Carranza (CEEII - Banco de la República), Álvaro Riascos (Quantil - Universidad de los Andes - CEEII - Banco de la República), Natalia Serna (Quantil)

CS1-04 Chopin
Finance 1

Flexible and Mandatory Banking Supervision
» Jorge Ponce (Banco Central del Uruguay and Universidad de la República), Alessandro De Chiara (Central European University), Luca Livio (Université Libre de Bruxelles)

Financial Crises and Lending of Last Resort in Open Economies
» Luigi Bocola (Northwestern University), Guido Lorenzoni (Northwestern University)

Evaluating Informational Regulations in the Credit Market
» Carlos Noton (CEA-DII, Universidad de Chile), Ana María Montoya (Universidad de Chile), Alex Solis (Uppsala University)

Fighting For The Best, Losing With The Rest: A case for barriers to entry into financial intermediation
» Juan Hernández (Inter-American Development Bank), Daniel Wills (Universidad de los Andes)

CS1-05 Verdi
Firms and Politicians

Rule of Law Presence and Firms’ Growth: The Persistent Effects of the Colonial Period
» Alvaro Cox (PUC-Rio)

The Value of Revolving Doors in Public Procurement
» Klenio Barbosa (Insper Institute of Education and Research), Stephane Straub (Toulouse School of Economics)

Sleeping with the Enemy: Political Connections and Firm Risk
» Martín Rossi (Universidad de San Andrés), Christian Ruzzier (Universidad de San Andrés)
The Logic of Cronyism in State Violence: Evidence from Labor Repression During Argentina’s Last Dictatorship
» Esteban Klor (The Hebrew University of Jerusalem), Sebastian Saiegh (University of California, San Diego), Shanker Satyanath (New York University)

CS1-06 Picasso
Fiscal Rules

The Value of Constraints on Discretionary Government Policy
» Fernando Martin (Federal Reserve Bank of St. Louis)

Fiscal Rules and the Sovereign Default Premium
» Francisco Roch (International Monetary Fund), Leonardo Martinez (International Monetary Fund), Juan Carlos Hatchondo (Indiana University)

Consumption Smoothing and Shock Persistence: Optimal Simple Fiscal Rules for Commodity Exporters
» Arthur Galego Mendes (PUC-Rio), Steven Pennings (World Bank)

Fiscal Rules and Fiscal Performance: World Evidence
» Klaus Schmidt-Hebbel (Pontificia Universidad Católica de Chile), Raimundo Soto (Pontificia Universidad Católica de Chile)

CS1-07 Miró
Labor 2

The Impact of Digital Technologies on Routine Tasks: Do Labor Policies Matter?
» Rita Almeida (World Bank), Carlos Henrique Corseuil (IPEA), Jennifer Poole (American University)

Linking Growth, Changes in Employment and Changes in Poverty in Latin America in the 2000s
» Guillermo Cruces (Centro de Estudios Distributivos, Laborales y Sociales (CEDLAS), Facultad de Ciencias Económicas, Universidad Nacional de La Plata), Gary Fields (University of Cornell), David Jaume (University of Cornell), Mariana Viollaz (Centro de Estudios Distributivos, Laborales y Sociales (CEDLAS), Facultad de Ciencias Económicas, Universidad Nacional de La Plata)

CS1-08 Dalí
Macroeconomics 1

Non-Linear Distortion-Based Effects of Tax Changes on Output: A Worldwide Narrative Approach
» Samara Gunter (Colby College), Daniel Riera-Crichton (Bates College), Carlos Vegh (World Bank), Guillermo Vuletin (The Brookings Institution)

Saving Rates in Latin America: A Neoclassical Perspective
» César E. Tamayo (Inter-American Development Bank), Andres Fernandez (Inter American Development Bank), Ayse Imrohoroglu (University of Southern California)
Detecting Regime Shifts in Euro Area Government Bond Risk Pricing: The Impact of the Financial Crisis
» Barbara Sadaba (Bank of Canada)

Current Expenditure Upswings in Good Times and Capital Expenditure Downswings in Bad Times? New Evidence from Developing Countries
» Martin Ardanaz (Inter-American Development Bank), Alejandro Izquierdo (Inter-American Development Bank)

CS1-09 Salón Iglesia San Juan Bautista
Political Economy 1

The Political Economy of the Expropriation of Church Wealth in XIX Century Colombia
» Mateo Uribe-Castro (University of Maryland)

Identification of Dynastic Power in Contexts with Spanish Naming Conventions
» Alonso Ahumada (ITAM), José Ramón Enríquez (ITAM), Emilio Gutiérrez (ITAM)

Political Openness and Armed Conflict: Evidence from Local Councils in Colombia
» Hector Galindo Silva (Pontificia Universidad Javeriana)

Political Hazards and the Choice of Contracting: The Case of Municipal Bonds
» Marian Moszoro (George Mason University), Pablo Spiller (University of California, Berkeley)

CS1-10 Soldi
Regional and Urban Economics 1

Weekly Hedonic House Price Indices: An Imputation Approach from a Spatio-Temporal Model
» Robert Hill (University of Graz), Alicia Rambaldi (The University of Queensland), Michael Scholz (University of Graz)

Unexpected Guests: The Impact of Internal Displacement Inflows on Rental Prices in Colombian Host Communities
» Emilio Depetris Chauvin (Pontificia Universidad Católica de Chile)

Intra-Jurisdictional Tax Variations, Vertical Differentiation and Housing Prices
» Carlos Sepulveda (Universidad del Rosario), Juan Miguel Gallego (Universidad del Rosario), Sergio Montoya (Universidad del Rosario)

Credit Supply and House Prices: Exploring Discontinuities in Financing Limits of a Government Program in Brazil
» Marina Gontijo (EPGE-FGV), Felipe Iachan (FGV/EPGE), João De Mello (Insper), Bruno Martins (Brazilian Central Bank)

CS1-12 Molière
Trade 1

Labor Provisions in Preferential Trade Agreements: Are They a Source of Uncertainty?
» Alejandro Graziano (University of Maryland)
**Export Survival and Foreign Financing**  
» Laura D’Amato (Banco Central de la República Argentina, UBA), Maximo Sangiacomo (Banco Central de la República Argentina, UNLP), **Martín Tobal** (Banco de México)

**Import Price and Quality Adjustment during a Large Devaluation**  
» Irene Brambilla (CONICET-UNLP), Andrés César (CEDLAS-FCE-UNLP)

**Importing after Exporting**  
» Facundo Albornoz (University of Nottingham), Ezequiel García-Lembergman (UC Berkeley)

**CS1-13 Room 600**  
Econometric Theory 1

**Panel Models with Two Threshold Variables: The Case of Financial Constraints**  
» Nelson Ramírez-Rondán (Universidad del Pacífico), Arturo Lamadrid (Banco de México)

**Robust Standard Errors to Spatial and Time Dependence in Panel Models When Neither N nor T is Very Large**  
» Lucciano Villacorta (Banco Central de Chile)

**Semi-parametric Dynamic Models for Ordinal Categorical Panel Data**  
» Brajendra Sutradhar (Carleton and Memorial University)

**CS1-14 Room 601**  
Econometric Theory 2

**Revisiting the Synthetic Control Estimator**  
» Bruno Ferman (Sao Paulo School of Economics-FGV), Cristine Pinto (Sao Paulo School of Economics- FGV)

**A Unified Robust Bootstrap Method for Sharp/Fuzzy Mean/Quantile Regression Discontinuity/Kink Designs**  
» Harold Chiang (Vanderbilt University), Yu-Chin Hsu (Academia Sinica), **Yuya Sasaki** (Vanderbilt University), Fangzhu Yang (Johns Hopkins University)

**Regression Discontinuity Designs Using Covariates**  
» Sebastian Calonico (University of Miami), Matias Cattaneo (University of Michigan, Ann Arbor), Max Farrell (The University of Chicago Booth School of Business), Rocío Titiunik (University of Michigan)

**Identification and Estimation of Spillover Effects in Randomized Experiments**  
» Gonzalo Vázquez-Bare (University of Michigan, Ann Arbor)

**CS1-15 Room 603**  
Economic Theory 1

**Cooperation in Social Dilemmas through Position Uncertainty**  
» Andrea Gallice (University of Turin), **Ignacio Monzón** (Collegio Carlo Alberto)

**Optimal Relevance in Imperfect Information Games**  
» Jorge Miguel Streb (Universidad del CEMA)
On the Advantages and Disadvantages of Being the First Mover Under Rules of k Names
» Salvador Barberà (Universitat Autònoma de Barcelona and Barcelona GSE. Departament d'Economia i Història Econòmica), Danilo Santa Cruz Coelho (Instituto de Pesquisa Econômica Aplicada)

Using Auctions to Choose Time and Side in Armageddon Chess Games
» Maximiliano Gabriel Miranda-Zanetti (Universidad Nacional del Sur), Fernando Tohmé (Universidad Nacional del Sur - CONICET)

Thursday November 9th, 4:00 - 4:30 p.m.  Coffee Break

Thursday November 9th, 4:30 - 5:30 p.m.
Plenary Lectures 2

Plenary 01A Montserrat 1
Marking to Market versus Taking to Market
» Jean Tirole (Toulouse School of Economics) and Guillaume Plantin

Chair: Sebastian Galiani (University of Maryland)

Plenary 01B Montserrat 2
Household Behavior and the Dynamics of Inequality
» Richard Blundell (University College London)

Chair: Marcelo Moreira (Fundação Getulio Vargas)

Thursday November 9th, 5:45 - 7:15 p.m.
Contributed Sessions 2

CS2- 01A Montserrat 1
Development 2

Does Forced Eradication Spread Coca Cultivation?
» Eleonora Davalos (Universidad EAFIT), Leonardo Morales (Banco de la República de Colombia)

Bright Investments: Measuring the impact of transport infrastructure using luminosity data in Haiti
» Oscar Mitnik (Inter-American Development Bank), Raul Sanchez (Inter-American Development Bank), Patricia Yañez (Inter-American Investment Corporation)

Pushing Crime Around the Corner? Estimating Experimental Impacts of Large-Scale Security Interventions (nominated to the Juan Luis Londoño Prize to best paper on social issues by a young researcher)
» **Santiago Tobon** (Universidad de Los Andes), Christopher Blattman (University of Chicago), Donald Green (Columbia University), Daniel Ortega (CAF - Banco de Desarrollo de América Latina)

**CS2- 01B Montserrat 2**

**Labor 3**

**Unemployment Insurance with Informal Labor Markets: Evidence from Brazil**
» **Janis Skrastins** (Washington University in St. Louis), Bernardus Van Doornik (Banco Central do Brasil), David Schoenherr (Princeton University)

**Do Unemployment Insurance Extensions Reduce Skill Mismatches?**
» **Adriana Kugler** (Georgetown University), Ammar Farooq (Georgetown University)

**Moral Hazard versus Liquidity and the Optimal Timing of Unemployment Benefits**
» **Rodolfo Campos** (Banco de España), J. Ignacio García-Pérez (Universidad Pablo de Olavide), Iliana Reggio (Universidad Carlos III de Madrid)

**CS2- 02 Quinquela**

**Antitrust**

**Do LPG prices react to the entry of Natural Gas? Implications for Competition Policy**
» **Vicente Lagos** (Telecom ParisTech), Aldo González (Universidad de Chile)

**Firm Financing Scope**
» **Felipe Balmaceda** (Diego Portales University)

**Market Power absent Merger Review. Brewing in Peru**
» Ariel Casarin (Universidad Adolfo Ibáñez), Magdalena Cornejo (Universidad Torcuato Di Tella), **María Eugenia Delfino** (Universidad de Los Andes)

**CS2- 03 Mozart**

**Corporate Finance**

**Capital Inflows, Equity Issuance Activity, and Corporate Investment**
» Charles Calomiris (Columbia University), Mauricio Larrain (Catholic University of Chile), **Sergio Schmukler** (World Bank)

**Focused Estimation in Portfolio Selection Problems**
» **Rosember Guerra** (Universidad EAFIT), Andrés Ramírez Hassan (Universidad EAFIT)

**Taxation in an Asset Pricing Model with Dispersed Information**
» **Marina Rossi** (Universidade de Brasília)

**CS2- 04 Chopin**

**Education 1**

**Upstream and Downstream Impacts of College Merit-Based Financial Aid for Poor Students**
» Juliana Londono-Vélez (University of California, Berkeley), Catherine Rodríguez (Universidad de Los Andes), **Fabio Sánchez Torres** (Universidad de Los Andes)
Targeted or Universal? Mobilizing Students Through School Vouchers
» Cristian Sánchez (University of Maryland)

Competition and the Cannibalization of College Quality
» Paola Bordon (University of Chile), Chao Fu (University of Wisconsin–Madison), Jean-François Houde (University of Cornell), Ana María Gazmuri (University of Toulouse)

CS2- 05 Verdi
Education 2

Starting Off On the Right Foot: Impact of a Better Elementary School
» Eugenio Giolito (Universidad Alberto Hurtado), Julio Caceres-Delpiano (Universidad Carlos III de Madrid)

Leave them Kids Alone! The Positive Effect of Abolishing Grade Retention on Pupils' Dropout Rates: Evidence from a Policy Change
» Francisco Cabrera (CREFAL)

Double-Shift High Schools and School Performance: Evidence from Regression Discontinuity Design
» Eva Arceo-Gómez (Centro de Investigación y Docencia Económicas CIDE), Raymundo M. Campos- Vázquez (El Colegio de México)

CS2- 06 Picasso
Finance 2

Capital Controls and Firm Performance: The Effects of the Chilean Encaje
» Eugenia Andreasen (Universidad de Santiago de Chile), Evangelina Dardati (Universidad Alberto Hurtado), Sofia Bauducco (Banco Central de Chile)

Effects of Productive Credit through Public Development Banks: Evidence from Rural Mexico
» Gabriela Aparicio (Inter-American Development Bank), Maria Paula Gerardino (Inter-American Development Bank), Oscar Mitnik (Inter-American Development Bank)

Public Debt and Private Firm Funding: Evidence from Chinese Cities
» Ugo Panizza (The Graduate Institute), Yi Huang (The Graduate Institute), Marco Pagano (Università di Napoli, Federico II)

CS2- 07 Miró
Financial Macroeconomics

Dominant Currency Paradigm
» Federico Diez (Federal Reserve Bank of Boston), Camila Casas (Banco de la República), Gita Gopinath (Harvard University), Pierre-Olivier Gourinchas (University of California, Berkeley)

Foreign Exchange Intervention and the Dutch Disease
» Ruy Lama (International Monetary Fund)

Large Currency Depreciations and Menu Costs
» Federico Grinberg (International Monetary Fund)
CS2- 08 Dalí
International Finance 1

Financial Crises, Coordination Failures and Disasters
» Caio Machado (PUC Chile)

Effects of Capital Controls on Foreign Exchange Liquidity
» Carlos Cantú García (Bank for International Settlements)

Interest Arbitrage under Capital Controls: Evidence from Reported Entrepôt Trades
» Haishan Yuan (The University of Queensland), Jiafei Hu (The University of Queensland)

CS2- 09 Salón Iglesia San Juan Bautista
Monetary Policy 1

Central Bankers’ Preferences and Attitudes Towards Uncertainty
» Anna Orlik (Federal Reserve Board)

Central Bank Preferences and the Changing Nature of the Real Exchange Rate
» Michael Pedersen (Banco Central de Chile), Rodrigo Caputo (Banco Central de Chile)

The Poor and the Rich: Preferences Over Inflation and Unemployment
» Marc Hofstetter (Universidad de Los Andes), José Nicolás Rosas (Inter-American Development Bank)

CS2-10 Soldi
Natural Disasters

The Effects of Natural Disasters on Labor Market: Do Hurricanes Increase Informality?
» Camilo Pecha (Universidad Autónoma de Barcelona)

Ten Years After an Earthquake, What is Left? New Evidence on the Destruction and Reconstruction Effects of Natural Disasters on Developing Countries
» César Huaroto (Universidad Nacional de La Plata), Jose Luis Flor Toro (Northwestern University)

Are Disaster Funds Enough to Smooth Consumption?
» Julieth Santamaria (University of Minnesota), Adan Silverio Murillo (University of Minnesota)

CS2-11 Borges
Economic Theory 2

Communication and Cooperation in Repeated Games
» Yu Awaya (University of Rochester), Vijay Krishna (Pennsylvania State University)

Insisting on Fair Divisions in Sequential Bargaining with Asymmetric Information
» Özgür Yılmaz (Koç University)
Reputation and Information Design
» Ennio Stachetti (New York University), David Pearce (New York University), Laurent Mathevet (New York University)

CS2-12 Molière
SMEs

Supporting SMEs to Export: The Importance of the Dynamics and Sequence of the Effects
» Lucas Fidal Garone (Universidad de San Andrés & IDB), Federico Bernini (Universidad de San Andrés), Victoria Castillo (OEDE - MINISTRY OF LABOR - ARGENTINA), Alessandro Maffioli (Inter-American Investment Corporation)

The Barriers to Workers' Safety in SMEs: Lessons Learned from a Set of RCTs
» Francisco Brahm (Pontificia Universidad Catolica de Chile), Jeanne Lafortune (Pontificia Universidad Católica de Chile), José Tessada (Pontificia Universidad Católica de Chile)

Tax Compliance Costs and Employment in SMEs: Evidence from a Size-dependent Policy in Brazil
» Cleiton Franco (UNEMAT), Breno Sampaio (Universidade Federal de Pernambuco and PIMES-UFPE), Gustavo Sampaio (UFPE), Paulo Vaz (Universidade Federal de Pernambuco and PIMES-UFPE)

CS2-13 Room 600
Economic Theory 3

(Group) Strategy-Proofness in Many-to-Many Matching Markets
» Matteo Triossi (Universidad de Chile), Antonio Romero-Medina (Universidad Carlos III)

One-to-One Optimal Stable Matchings with Indifferences
» Noelia Juárez (Instituto de Matemática Aplicada San Luis (UNSL-CONICET)), Pablo A. Neme (Instituto de Matemática Aplicada San Luis), Jorge Oviedo (Instituto de Matemática Aplicada San Luis)

Binary Operations and Lattice Structure for a Many-to-Many Matching Model
» Paola Belén Manasero (Instituto de Matemática Aplicada San Luis), Alejandro Neme (Instituto de Matemática Aplicada San Luis)

CS2-14 Room 601
Regional and Urban Economics 2

Shocks in the Cities: The Economic Impact of Water Shocks in Latin American Metropolitan Areas
» Sophie Rodella (World Bank), Sebastien Desbureaux (World Bank)

Gross Migration, Housing and Urban Population Dynamics
» Marcelo Veracierto (Federal Reserve Bank of Chicago)

High-skilled workers' Spatial Concentration and Cities' Productivity: The Case of Latin America
» Miguel Vargas (Universidad Diego Portales)
Weak Informativeness: An Information Order with Variable Prior
» Bernhard Eckwert (Bielefeld University)

Information Aggregation in Large Auctions
» Maximilian Mihm (New York University Abu Dhabi), Lucas Siga (New York University Abu Dhabi)

On the time consistency of collective preferences
» Luis Alcalá (Universidad Nacional de San Luis-CONICET)
Friday, November 10th

Friday, November 10th, 8:00 - 9:30 a.m.
Contributed Sessions 3

CS3- 01A Montserrat 1
Applied Microeconomic Theory

**Distorted Quality Signals in School Markets** *(nominated to the Juan Luis Londoño Prize to best paper on social issues by a young researcher)*

» José Ignacio Cuesta (University of Chicago), **Felipe González** (PUC Chile), Cristián Larroulet (CU Boulder)

**The Mating Game: Intergenerational Choices on Marital Arrangements**

» Gabriela Rubio (UC Merced)

**Shadow Banking and the Four Pillars of Financial Intermediation**

» Emmanuel Farhi (Harvard University), **Jean Tirole** (Toulouse School of Economics)

CS3- 01B Montserrat 2
Health 1

**Short-term Health Effects of Soda Taxes in Areas with Low Access to Safe Drinking Water**

» Adrian Rubli (Brown University), Emilio Gutiérrez (ITAM)

**Historical Migration and Contemporary Health**

» **Pablo Selaya** (University of Copenhagen), Carl-Johan Dalgaard (University of Copenhagen), Thomas Barnebeck Andersen (University of Southern Denmark), Christian Skovsgaard (University of Southern Denmark)

**Bittersweet: How Prices of Sugar-Rich Foods Contribute to the Diet-Related Disease Epidemic in Mexico** *(nominated to the Juan Luis Londoño Prize to best paper on social issues by a young researcher)*

» Tadeja Gracner (RAND Corporation)

CS3- 02 Quinquela
Agriculture

**The Causes and Consequences of the Spatial Organization of Agriculture in Brazil**

» **Heitor Pellegrina** (New York University Abu Dhabi)

**Agricultural Input Subsidies, Credit Constraints and Aid Expectations: Evidence from Haiti**

» **Jérémie Gignoux** (Paris School of Economics), Karen Macours (Paris School of Economics), Daniel Stein (IDInsight), Kelsey Wright (IPA)

**Land Market Distortions: Theory and Evidence from Guatemala**

» Manuel Hernández (IFPRI), Miguel Robles (The World Bank), **Danilo Trupkin** (Ministerio de Trabajo y Universidad de Buenos Aires)
CS3- 03 Mozart
Banks 1

Measuring the Stance of Monetary Policy in a Time-Varying World
» Fernando Pérez Forero (Banco Central de Reserva del Peru)

Survey Design and Forecast Accuracy
» Wagner Gaglianone (Central Bank of Brazil), Raffaella Giacomini (UCL), Joao Victor Issler (Getulio Vargas Foundation), Vasiliki Skreta (UCL)

Monetary and Fiscal Policies Interactions in Mexico: 1981-2016
» Alberto Ortiz Bolaños (Center for Latin American Monetary Studies and EGADE), Andre Martinez Fritscher (Private Consultant), Sebastián Cadavid Sánchez (Center for Latin American Monetary Studies)

CS3- 04 Chopin
Development 3

New Evidence on How Universal Child Care Influenced Child Care Decisions and Child Development in Canada
» Weili Ding (Queen’s University and NYU-Shanghai), Steven Lehrer (Queen’s University, NYU-Shangai and NBER), Michael Kottelenberg (Huron University College)

Is Results-Based Aid more effective than Input-Based Aid? Evidence from the Health Sector in El Salvador
» Pedro Bernal (Inter-American Development Bank), Pablo Celhay (Universidad Católica de Chile), Sebastián Martínez (Inter-American Development Bank)

Vocational Training for Disadvantaged Youth in Colombia: An Assessment of Its Long Term Effects on Crime
» Carlos Medina (Banco de la República), Orazio Attanasio (University College London), Costas Meghir (Yale University), Christian Posso (Banco de la República de Colombia)

CS3- 05 Verdi
Education 3

Teacher Performance Pay and Student Learning: Evidence from a Nationwide Program in Peru
» Maria Lombardi (University of Gothenburg), Cristina Bellés Obrero (Universitat de Girona)

Teacher Preferences in Developing Countries: Evidences from the City of Sao Paulo, Brazil
» Leonardo Rosa (Stanford University)

Teacher Quality and Cross Country Differences in Student Achievements
» Gonzalo Zunino (Universidad Autónoma de Madrid)

CS3- 06 Picasso
Education 4
Intergenerational Transmission of Education Across Three Generations
» A. Hector Moreno M. (Paris School of Economics)

Sexuality Education, Teacher Practices, and Student Knowledge: an evaluation of the Program for Education in Sexuality and the Construction of Citizenship (PESCC)
» Darwin Cortes (Universidad del Rosario), Carmen Elisa Florez (Universidad del Rosario), Carolina Ibarra (Universidad de Los Andes), Daniel Martínez (Universidad del Rosario), Germán Pulido (Universidad del Rosario), Elvia Vargas (Universidad de Los Andes)

Does Encouraging Social Promotion Affect Educational Outcomes?
» Olga Namen (University of Chicago - Harris School of Public Policy)

CS3-07 Miró
Finance 3

Sowing the Seeds of Financial Crises: Endogenous Asset Creation and Adverse Selection
» Nicolas Caramp (UC Davis)

Trading Costs and Informational Efficiency
» Eduardo Davila (New York University), Cecilia Parlatore (New York University)

Corporate Debt and Capital Controls
» Emilio Espino (Universidad Torcuato Di Tella), Constantino Hevia (Universidad Torcuato Di Tella)

CS3-08 Dalí
Labor 4

Life-Cycle Patterns of Earnings Shocks
» Martin Lopez-Daneri (Temple University)

Two Stories of Wage Dynamics in Latin America: Different Policies, Different Outcomes
» Gustavo Canavire-Bacarreza (Universidad EAFIT), Luis Carlos Carvajal Osorio (Universidad EAFIT)

Wage Cyclicality of New and Continuing Jobs: Evidence from Chilean Tax Records
» Juan Marcos Wlasiuk (Central Bank of Chile), Matías Tapia (Central Bank of Chile), Elías Albagli (Central Bank of Chile), Gabriela Contreras (Central Bank of Chile)

CS3-09 Salón Iglesia San Juan Bautista
Labor 5

Labor Demand Responses to Payroll Taxes in an Economy with Wage Rigidity: Evidence from Colombia
» Oscar Becerra (Universidad de Los Andes)

Household Job Search and Labor Supply of Secondary Earners in the Family
» Solange Gonçalves (University of São Paulo), Naercio Menezes-Filho (Insper and University of São Paulo), Renata Narita (University of São Paulo)
**The Effect of Child Disability on Parents' Labour Supply: Evidence from Colombia**  
» **Diego Amador** (Universidad de Los Andes), Mónica Pinilla-Roncancio (Universidad de Los Andes)

**CS3-10 Soldi**  
Migration

**Does Information Change Attitudes Towards Immigrants? Representative Evidence from Survey Experiments (nominated to the Juan Luís Londoño Prize to best paper on social issues by a young researcher)**  
» **Diego Ubfal** (Bocconi University), Alexis Grigorieff (University of Oxford), Christopher Roth (University of Oxford)

**Migration, FDI and the Margins of Trade**  
» **Hillel Rapoport** (Paris School of Economics), Amandine Aubry (OECD), Ariell Reshef (Paris School of Economics)

**The Dynamic Migration Game: A Structural Econometric Model and Application to Rural Mexico**  
» **Ruben Rojas Valdes** (University of California at Davis), C.-Y. Cynthia Lin Lawell (Cornell University), J. Edward Taylor (University of California at Davis)

**CS3-11 Borges**  
Public Economics 1

**Do Rewards Work? Evidence from the Randomization of Public Works**  
» **Paul Carrillo** (George Washington University), Edgar Castro (Inter American Development Bank), **Carlos Scartascini** (Inter-American Development Bank)

**Breaking-up: Do Smaller Jurisdictions Provide Better Public Services?**  
» **Marcelo Castro** (Universidade Federal de Uberlandia), Daniel Da Mata (IPEA)

**Do Integrated Public Services for Women Boost Utilization? Effects of Ciudad Mujer in El Salvador**  
» **Monserrat Bustelo** (Inter-American Development Bank), Sebastián Martínez (Inter-American Development Bank), Michelle Perez (Self), Julio Rodriguez (Self)

**CS3-12 Molière**  
Taxation

**Relocation of the Rich: Migration in Response to Top Tax Rate Changes from Spanish Reforms**  
» **Dirk Foremny** (Universitat de Barcelona), David Agrawal (University of Kentucky)

**Taxing Firms Facing Financial Frictions**  
» **Daniel Wills** (Universidad de Los Andes), Gustavo Camilo (Cornerstone Research)

**Tax Audits as Scarecrows, Evidence from a Large-Scale Field Experiment**  
» **Guillermo Cruces** (CEDLAS-FCE-UNLP), Ricardo Pérez-Truglia (University of California, Los Angeles), Marcelo Bérgolo (Universidad de la República), Rodrigo Ceni (Universidad de la República), Matías Giacobbasso (Universidad de la República)
CS3-13 Room 600
Economic Theory 5

**Memory and Similarity: a Graph-Theoretic Model for Case Based Decision Theory**
» Fernando Tohmé (Universidad Nacional del Sur - CONICET), Federico Contiggiani (Universidad Nacional de Rio Negro - Instituto de Investigación en Políticas Públicas y Gobierno (IIPPG)), Diego Caramuta (Universidad Nacional del Sur)

**Local and Global Optima in Decision-Making: a Sheaf-theoretical Analysis of the Difference between Classical and Behavioral Approaches**
» Fernando Tohmé (Universidad Nacional del Sur - CONICET), Gianluca Caterina (Endicott College), Rocco Gangle (Endicott College)

CS3-14 Room 601
Economic Theory 6

**Not All Majority-based Social Choice Functions Are Obviously Strategy-proof**
» R. Pablo Arribillaga (Instituto de Matemática Aplicada San Luis (UNSL-CONICET)), Alejandro Neme (Instituto de Matemática Aplicada San Luis), Jordi Massó (Universitat Autònoma de Barcelona and Barcelona GSE. Departament d’Economia i Història Econòmica)

**Pareto Undominated Allocation by Strategy-Proof Mechanisms**
» Agustín Bonifacio (Instituto de Matemática Aplicada San Luis (UNSL-CONICET))

**Rationing Rules and Stable Coalition Structures**
» Oihana Gallo (University of the Basque Country), Elena Inarra (University of the Basque Country)

CS3-15 Room 603
Behavioral Economics

**On the State and Wealth Dependence of Risk Aversion: An Analysis Using Severance Pay Allocation**
» Giuseppe Rose (University of Calabria), Patrizia Ordine (University of Calabria)

**Naïve versus Sophisticated Mixing: Experimental Evidence**
» Christian Alcocer (Pontificia Universidad Javeriana), Robert Shupp (Michigan State University), Thomas Jeitschko (Michigan State University)

**Risk Attitudes and Fairness: Theory and Experiment**
» Kristian Lopez Vargas (University of California, Santa Cruz)

Friday November 10th, 9:30 - 10:00 a.m. Coffee Break

Friday November 10th, 10:00 - 11:30 a.m.
Invited Sessions 2
IS2-02 Quinquela
Governor’s Panel: Monetary policy challenges in the Southern Cone
This session is sponsored by Bank for International Settlements (BIS)

Federico Sturzenegger (Banco Central de la República Argentina)

Mario Bergara (Banco Central de Uruguay)

Rodrigo Vergara (Centro de Estudios Públicos and Banco Central de Chile)

Chair: Enrique Alberola (Bank for International Settlements)

IS2-03 Mozart
Evaluating Trade Agreements
This session is sponsored by Inter-American Development Bank

New Quantitative Methods to Evaluate Commercial Policy
» Lorenzo Caliendo (Yale University)

Empirical Gravity Models as Basis for the Analysis of Trade Agreements
» Scott Baier (Clemson University)

Chair: Mauricio Mesquita (Inter-American Development Bank)

IS2-04 Chopin
LACEA 25th Anniversary Session: Populism Then and Now: What Have We Learned?
This session is sponsored by LACEA

Sebastian Edwards (University of California, Los Angeles)

Albert Fishlow (Columbia University)

Ricardo Hausmann (Harvard University)

Nora Lustig (Tulane University)

Chair: Mariano Tommasi (Universidad de San Andrés)

IS2-05 Verdi
Heterogeneity in Dynamic Economic Theory

Knowledge Creation and Diffusion with Limited Appropriation
» Hugo Hopenhayn (University of California, Los Angeles)

Raising Capital from Heterogeneous Investors
» Marina Halac (Columbia University), Ilan Kremer and Eyal Winter
Chair: **Christian Ruzzier** (Universidad de San Andrés)

**IS2-06 Picasso**


This session is sponsored by **BBVA**

**Liliana Rojas-Suárez** (Center for Global Development)

Discussants:
- **José Juan Ruiz** (Inter-American Development Bank)
- **Christian Daude** (CAF- Development Bank of Latin America)
- **Martín Vallcorba** (Ministerio de Finanzas, Uruguay)

Chair: **David Tuesta** (BBVA Research)

**IS2-07 Miró**

*CAF Flagship Report. Urban Growth and Access to Opportunities: A Challenge for Latin America*

This session is sponsored by **CAF - Development Bank of Latin America**

**Juan Vargas** (CAF - Development Bank of Latin America)

Discussant:
- **María Marta Ferreyra** (World Bank)
- **Matthew Turner** (Brown University)

Chair: **Pablo Sanguinetti** (CAF - Development Bank of Latin America)

**IS2-08 Dalí**

*Macro-Fiscal Issues*

This session is sponsored by **International Monetary Fund**

**Reinvigorating Growth in Latin American and the Caribbean**
- **Daniel Leigh**, Krishna Srinivasan and Alejandro Werner (International Monetary Fund)

**Sovereign Spreads and Contagion Risks in Latin America**
- **Carlos Cáceres** (International Monetary Fund)

**Is the Tight Money Paradox for Real? Evidence from Brazil’s High Frequency Data**
- **Carlos Gonçalves** (International Monetary Fund)

Discussants:
- **Marcio Garcia** (Universidade Católica do Rio de Janeiro)
- **Guillermo Vuletin** (The Brookings Institution)
IS2-09 Salón Iglesia San Juan Bautista
Econometric Theory

On Worker and Firm Heterogeneity in Wages and Employment Mobility: Evidence from Danish Register Data
» Jean Marc Robin (Science Po, Paris), Rasmus Lentz and Suphanit Piyapromdee

Using Instrumental Variables for Inference About Policy Relevant Treatment Effects
» Andrés Santos (University of California, Los Angeles)

Chair: Walter Sosa Escudero (Universidad de San Andrés)

IS2-10 Soldi
International Finance

Macrofinancial Shocks and the Trilemma
» Maurice Obstfeld (International Monetary Fund) and Alan M. Taylor (University of California, Davis)

On Fiscal Procyclicality and Market Incompleteness
» Carlos Vegh (World Bank)

Chair: Gerardo della Paolera (Fundación Bunge y Born)

IS2-12 Molière
Monetary and Fiscal History of Latin-America, Session 1
This session is sponsored by Banco Central de Chile

The Case of Peru
» César Martinelli (George Mason University)

The Case of Paraguay
» Javier Charotti (Banco Central de Paraguay)

The Case of Chile
» Diego Saravia (Banco Central de Chile)

The Case of Argentina
» Juan Pablo Nicolini (Federal Reserve Bank of Minneapolis and Universidad Torcuato Di Tella)

Friday November 10th, 11:45-12:45 a.m. Montserrat
Lacea 25th Anniversary Session
Awards Ceremony and Presidential Address
Chair: Santiago Levy

Awards and Recognitions


Juan Luis Londoño Prize 2017 to best paper on social issues by a young researcher: to be announced at ceremony

LACEA Associates for Working Paper Series

Presidential Address: “Labor (In)Formality with New Eyes”, Eduardo Lora

Friday November 10th, 12:45 - 2:15 p.m. Lunch

Friday, November 10th, 2:15 - 4:15 p.m. Contributed Sessions 4

CS4- 01A Montserrat 1
Institutions

Does Institutional Framework Matter for Economic Specialization? Disaggregated Province-Level Evidence from Spain
» Juan Sebastian Mora Sanguinetti (Bank of Spain), Rok Spruk (University of Ljubljana - Laibach, Faculty of Economics)

The Paradox of Civilization: Pre-Institutional Sources of Security and Prosperity
» Ernesto Dal Bo (University of California, Berkeley), Pablo Hernandez (New York University Abu Dhabi), Sebastian Mazzuca (Johns Hopkins University)

The Cries of the Harvesters: A Natural Experiment on the Intergenerational Effects of Slavery
» Luis Carlos Reyes (Pontificia Universidad Javeriana), Jeffrey Penney (Doctorado Queen s University)

Is Extraction Bad? Encomienda and Development in Colombia Since 1560
» Jean-Paul Faguet (London School of Economics), Fabio Sanchez Torres (Universidad de Los Andes), Camilo Andrés Matajira Gaitán (París School of Economics)

CS4- 01B Montserrat 2
Labor 6

» Lucciano Villacorta (Cen)

Skill Premium Divergence: The Roles of Trade, Capital and Demographics
» Stanley Cho (University of New South Wales), Julian Diaz (Loyola University Chicago)

Employment Protection, Informality, and Business Cycles in Emerging Economies
» Gustavo Leyva (Banco de México), Carlos Urrutia (ITAM)

Public Sector and the Allocation of Skills in the Labor Market
» Ana Beatriz Pousada (PUC-Rio), Gabriel Ulyssea (PUC-Rio)

CS4- 02 Quinquela
Empirical Industrial Organization 2

Price Dynamics with Customer Markets
» Nicholas Trachter (Federal Reserve Bank of Richmond), Luigi Paciello (Einaudi Institute for Economics and Finance), Andrea Pozzi (Einaudi Institute for Economics and Finance)

An Empirical Analysis of Competitive Nonlinear Pricing
» Gaurab Aryal (University of Virginia), M. Florencia Gabrielli (Conicet - UNCuyo)

Dynamic Effects of Price Promotions: Field Evidence, Consumer Search, and Supply-Side Implications
» Andrés Elberg (Universidad Diego Portales)

Intraweek Demand Variability and the Dynamics of Retail Gasoline Prices
» Carlos Hurtado (University of Illinois at Urbana-Champaign), Julia Gonzalez (University of Illinois at Urbana-Champaign)

CS4- 03 Mozart
Finance 4

Debtor Protection, Credit Redistribution, and Income Inequality
» M. Fabiana Penas (Universidad Torcuato Di Tella)

Market Power and Aggregate Efficiency in Financial Crises
» Fernando Giuliano (The World Bank), Gabriel Zaourak (University of California, Los Angeles)

Parameter Learning, Sequential Model Selection and Bond Return Predictability

Adverse Selection in Annuity Markets
» Manuel Willington (Universidad Adolfo Ibáñez), Eduardo Fajnzylber (Universidad Adolfo Ibáñez), Matías Pizarro (Instituto Nacional de Estadísticas)

CS4- 04 Chopin
Firms 1

Competition, Innovation and Within-Plant Productivity: Evidence from Chilean Plants
» Alvaro Garcia Marin (Universidad de Chile), Ana Paula Cusolito (The World Bank), William Maloney (The World Bank)
International Quality Certification: Signaling to Whom? Impact on Firm Performance in Latin America and the Caribbean
» Federico Bernini (Universidad de San Andrés), Lucas Figal Garone (Inter-American Investment Corporation), Alessandro Maffioli (Inter-American Investment Corporation)

Adjustment Costs, Financial Constraints and the Persistence of Misallocation in China
» Gustavo Camilo (Cornerstone Research), Andre Victor Luduvice (University of Pennsylvania)

The Impact of Managers on Firm Productivity: a Team Performance Analysis
» Ines Black (Universidad Autónoma de Barcelona)

CS4- 05 Verdi
Impacts of Family Structure

Where Did It Go Wrong? Marriage and Divorce in Malawi
» Laurens Cherchye (University of Leuven), Bram De Rock (Université libre de Bruxelles), Frederic Vermeulen (University of Leuven), Selma Walther (University of Warwick)

Extended Families in Mexico and the United States
» Maria Eugenia Genoni (The World Bank), Gabriela Farfan (The World Bank), Andrea Velasquez (University of Colorado Denver), Duncan Thomas (Duke University, Economics Department)

Family Structure and Child Development in Chile: A Longitudinal Analysis of Household Transitions Involving Fathers and Grandparents
» Sarah Reynolds (University of California, Berkeley), Lia Fernald (University of California, Berkeley), Julianna Deardorff (University of California, Berkeley), Jere Behrman (University of Pennsylvania)

Household Income Inequality and Education in Marriage Market in Brazil: an empirical study
» Lorena Hakak (Insper Institute of Education and Research), Sergio Firpo (Insper)

CS4- 06 Picasso
Industrial Organization 1

Convincing Early Adopters: Price Signals and Information Transmission
» Nicolás Figueroa (Pontificia Universidad Catolica de Chile), Carla Guadalupi (Universidad de las Islas Baleares)

Product Choice and Price Discrimination in Markets with Search Costs
» Juan-Pablo Montero (PUC Chile), Natalia Fabra (Universidad Carlos III)

Strategic Durability with Sharing Markets

Online Quality with Endogenous Organization
» Matthew Ellman (InstitutAnalisi Econ omica (CSIC), and Barcelona GSE), Tomás Rodríguez (Universidad de los Andes)
CS4-07 Miró
Monetary Policy 2

Monetary Policy and Bank Lending Terms: Evidence from US Loans
» Gustavo Suárez (Federal Reserve Board), Giovanni Dell’Ariccia (International Monetary Fund), Luc Laeven (European Central Bank)

Cross-Border Bank Flows and Monetary Policy
» Horacio Sapriza (Federal Reserve Board)

Business Loans and the Transmission of Monetary Policy
» Santiago Barraza (Universidad de San Andrés), Andrea Civelli (University of Arkansas), Nicola Zaniboni (Transparent Value LLC)

Debt Constraints and Monetary Policy
» Diemo Dietrich (Newcastle University), Jong Shin (Newcastle University), Mich Tvede (University of East Anglia)

CS4-08 Dalí
Political Economy 2

Populism and the Return of the "Paranoid Style": Some Evidence and a Simple Model of Demand for Incompetence as Insurance against Elite Betrayal
» Rafael Di Tella (Harvard Business School), Julio Rotemberg (Harvard Business School)

Electoral Accountability, Checks and Balances and Political Gridlock
» Álvaro Forteza (dECON-FCS-Universidad de la República), Juan Pereyra (Departamento Economía. Facultad de Ciencias Sociales. Universidad de la República)

The Trade-Off between Governance and Checks and Balances
» Álvaro Forteza (Universidad de la República), Juan Pereyra (Université Libre de Bruxelles)

A Positive Theory of Red Tape
» Braz Camargo (Sao Paulo School of Economics-FGV), Guilherme Stein (FEE)

CS4-09 Salón Iglesia San Juan Bautista
Political Economy 3

When Collective Ignorance is Bliss: Theory and Experiment on Voting for Learning
» Boris Ginzburg (Universidad Carlos III de Madrid), José Alberto Guerra (Universidad de Los Andes)

A Few Signatures Matter: Candidacy Requirements in Italian Local Elections
» Santiago Perez Vincent (Università Bocconi)

Voters Sometimes Provide the Wrong Incentives. The Lesson of the Brazilian Drought Industry
» Francisco Cavalcanti (University of Barcelona (UB) & Barcelona Institute of Economics (IEB))

Voting for Quality? The Impact of School Quality Information on Electoral Outcomes
» Marina Dias (UC Berkeley), Claudio Ferraz (PUC – Rio de Janeiro)

CS4-10 Soldi
Poverty

But... What is the Poverty Rate Today? Testing Poverty Nowcasting Methods in Latin America and the Caribbean
» German Caruso (World Bank), Leonardo Lucchetti (World Bank), Eduardo Malasquez (World Bank), Raul Castaneda (World Bank), Thiago Scot (UC Berkeley)

Aspirations Adaptation among the Poor (nominated to the Juan Luis Londoño Prize to best paper on social issues by a young researcher)
» Raimundo Undurraga (CEA-DII, Universidad de Chile), Paul Gertler (UC Berkeley), Sebastián Galiani (University of Maryland)

Should You Leave an Antipoverty Programme? Effects of Recertifying Participants in Colombia's Familias en Accion
» Juan Miguel Villa (Inter-American Development Bank), Armando Barrientos (University of Manchester)

Effects of Food Prices on Poverty: The Case of Paraguay, a Food Exporter and a Non-Fully Urbanized Country
» María Ana Lugo (World Bank), Santiago Garriga (Paris School of Economics), Jorge Puig (Universidad de La Plata, Dep Economia)

CS4-12 Molière
Sovereign Debt, Shocks and Fiscal Reforms

Sovereign Illiquidity and Recession
» Violeta Gutkowski (Brown University)

Credit Ratings and Sovereign Default
» Carlos Uribe Teran (Universidad San Francisco de Quito), Xavier Mateos-Planas (Queen Mary University of London)

Assessing the Credibility of Fiscal Reforms: An Application to the U.S. Budget Sequestration Spending Cuts
» Ruiyong Hu (Southern Methodist University), Carlos Zarazaga (Federal Reserve Bank of Dallas)

Inquiry on the Transmission of U.S. Aggregate Shocks to Mexico: A SVAR Approach
» Julio Carrillo (Banco de México), Rocio Elizondo (Banco de México), Luis Hernandez (Banco de México)

CS4-13 Room 600
Econometric Theory 3

A Simple Test for Conditional Restrictions with Incomplete Information
» Manuel Dominguez (Universidad Complutense), Ignacio Lobato (ITAM)
General Tests for Nonlinear Restrictions Under Local Misspecification
» Gabriel Montes-Rojas (Universidad de Buenos Aires), Walter Sosa-Escudero (Universidad de San Andrés), Anil Bera (University of Illinois)

Multivariate Specification Tests Based on a Dynamic Rosenblatt Transform
» Igor Kheifets (ITAM)

Efficient Parameter Estimation for Multivariate Jump-Diffusions
» François Guay (Cornerstone Research), Gustavo Schwenkler (Boston University)

CS4-14 Room 601
Macroeconomics and Labor

The Cyclical Behavior of Unemployment and Wages under Information Frictions
» Camilo Morales-Jimenez (Federal Reserve Board)

Calvo Wages vs. Search Frictions: A Horse Race in a DSGE Model of a Small Open Economy
» Juan Guerra-Salas (Central Bank of Chile), Markus Kirchner (Central Bank of Chile), Rodrigo Tranamil (Central Bank of Chile)

Closing the Retirement Door and the Lump of Labor
» Pietro Garibaldi (University of Torino)

Retirement Investments Through the Life Cycle and Individual Risk Aversion in a Defined Contribution Retirement System
» Marcela Parada-Contzen (Pontificia Universidad Católica de Chile)

CS4-15 Room 603
Macroeconomics 2

The Gilded Bubble Buffer
» Xavier Freixas (Universitat Pompeu Fabra), David Perez-Reyna (Universidad de Los Andes)

Credit Bubbles and Misallocation
» Pierluca Pannella (University of British Columbia)

Collateral Booms and Information Depletion
» Alberto Martin (CREI and Universitat Pompeu Fabra), Vladimir Asriyan (CREI and Universitat Pompeu Fabra), Luc Laeven (European Central Bank)

Credit Frictions, Firm-Level Uncertainty and Long-Run Growth
» Santiago Acosta Ormaechea (Inter-American Development Bank), Atsuyoshi Morozumi (University of Nottingham)

Friday November 10th, 4:15 - 4:45 p.m.   Coffee Break
Friday November 10th, 4:45 - 6:15 p.m.
Invited Sessions 3

IS3-02 Quinqueña
Political Economy
This session is sponsored by CAF - Development Bank of Latin America

Money and Politics: The Effects of Campaign Spending Limits on Political Competition and Incumbency Advantage
» Eric Avis (University of California, Berkeley), Claudio Ferraz (Pontifícia Universidade Católica do Rio de Janeiro), Frederico Finan (University of California, Berkeley) and Carlos Varjão (Stanford University)

Can Entertainment Media Undermine Dictatorships? Evidence from Brazil’s Novelas
» Alberto Chong, Claudio Ferraz (Pontifícia Universidade Católica do Rio de Janeiro), Frederico Finan (University of California, Berkeley), E. La Ferrara, and L. Meloni

Sunlight Disinfects? The Limitations of Media Oversight in Weak Democracies
» Juan F. Vargas (CAF - Development Bank of Latin America)

Chair: Christian Daude (CAF - Development Bank of Latin America)

IS3-03 Mozart
Inter-American Development Bank Flagship: Learning Better. Public Policy for Skills Development
This session is sponsored by Inter-American Development Bank

Matias Busso (Inter-American Development Bank)

Discussants:
Raquel Bernal (Universidad de los Andes)
Sergio Firpo (INSPER)
Paul Glewwe (University of Minnesota)

Chair: Juan José Ruiz (Inter-American Development Bank)

IS3-04 Chopin
LACEA Lacea 25th Anniversary Session: The Economics Profession Then and Now: What Have We Learned?
This session is sponsored by LACEA

Guillermo Calvo (Columbia University)

Eduardo Engel (Universidad de Chile)

Ricardo Hausmann (Harvard University)
Roberto Rigobón (Massachusetts Institute of Technology)

Chair: Nora Lustig (Tulane University)

**IS3-05 Verdi**

Monetary Policy: Transparency and Communication

This session is sponsored by International Monetary Fund

*Does Central Bank Independence Matter in Latin America? A Historical View*

» Luis Jácome (International Monetary Fund), Tommaso Mancini, Yi Xue, and Ling Zhu

*Transparency, Inflation Targeting, and the Pursuit of Anchored Expectations*

» Yan Carrière-Swallow (International Monetary Fund), Steve Brito and Bertrand Gruss

*The Role of Communication in the Conduct of Monetary Policy in Latin America*

» Juan Yépez (International Monetary Fund) and Etibar Jafarov

Discussants:
Klaus Schmidt-Hebbel (Universidad Católica de Chile)
Eduardo Levy-Yeyati (Universidad Torcuato Di Tella)

Chair: Juan Yépez (International Monetary Fund)

**IS3-06 Picasso**

Round Table on Central Bank Digital Currencies: Assessing Implementation, Possibilities and Impacts

This session is sponsored by BBVA

Morten Linnenmann Bech (Bank of International Settlements)

Mario Bergara (Central Bank of Uruguay)

Santiago Fernández de Lis (BBVA Research)

Chair: Horacio Liendo (Banco Central de la República Argentina)

**IS3-07 Miró**

Health

This session is sponsored by Fundación Bunge & Born

*The Effect of Nestle’s Entry into the Baby Formula Markets of Low Income Countries on Infant Mortality*

» Paul Gertler (University of California, Berkeley)

*The Economics of Novelty in Biomedical Science*

» Jay Bhattacharya (Stanford University)
Chair: Guillermo Bozoli (Fundación Bunge y Born)

**IS3-08 Dalí**
World Bank Flagship Report on Urbanization and Aggregate Productivity  
This session is sponsored by World Bank

María Marta Ferreyra (World Bank)

Discussants:  
Pablo Sanguinetti (CAF - Development Bank of Latin America)  
Santiago Pinto (Richmond Fed)

Chair: Carlos Vegh (World Bank)

**IS3-09 Salón Iglesia San Juan Bautista**
Economia LACEA Journal: Environmental issues and related policy  
This session is sponsored by LACEA

Optimal Climate Change Adaptation and Mitigation Expenditures in Environmentally Small Economies  
» Omar Chisari (Universidad Argentina de la Empresa), Sebastian Galiani (University of Maryland) and Sebastian Miller (Inter-American Development Bank)

Identifying the Main Emitters of Carbon Dioxide in Mexico: A Multi-Sectorial Study  
» Joana Chapa (Universidad Autónoma de Nueva León) and Araceli Ortega Díaz (Instituto Tecnológico de Monterrey)

Discussant:  
Juan Pablo Montero (Pontificia Universidad Católica de Chile)

Chair: Ugo Panizza (Graduate Institute, Geneva)

**IS3-10 Soldi**
Asymmetric Information

Two Dimensional Adverse Selection: Characterization and numerical solutions  
» Aloisio Araujo (Fundaçao Getulio Vargas, IMPA)

Testing for Moral Hazard When Adverse Selection is Present  
» Juan Carlos Escanciano (Indiana University), Bernard Salanié (Columbia University) and Nese Yildiz (University of Rochester)

Chair: Leandro Arozamena (Universidad Torcuato Di Tella)

**IS3-11 Borges**
Technology Adoption and Inclusive Growth: The Impact of Digital Technologies on Jobs and Growth
This session is sponsored by World Bank

Irene Brambilla (Universidad Nacional de La Plata)

Leonardo Iacovone (World Bank)

Ana Margarida Fernandes (World Bank)

Discussant:
Carmen Pagés (Inter-American Development Bank)

Chair: Daniel Lederman (World Bank)

Friday November 10th, 6.30-7.30 p.m. Montserrat
LAMES Presidential Address

Learning, Experimentation, and Equilibrium Refinements
» Drew Fudenberg (Massachusetts Institute of Technology)

Chair: Eduardo Engel (Universidad de Chile)

Friday, November 10th
8:00 - 11:00 p.m. Conference Dinner
Venue  Tango Porteño, Cerrito 570, CABA
Saturday, November 11th

Saturday November 11th, 9:15 - 9:45 p.m. Welcome Coffee

Saturday November 11th, 9:45 - 11:15 a.m. Invited Sessions 4

IS4-01A Montserrat 1
This session is sponsored by World Bank

Halsey Rogers (World Bank)
Rafael de Hoyos (World Bank)

Discussants:
Elena Duro (Ministerio de Educación, Argentina)
Jaime Saavedra (World Bank)
Violeta Arancibia (Universidad de los Andes)

Chair: Ricardo Braginski (Diario Clarín)

IS4-02 Quinquela
Firms and Productivity in Developing Countries
This session is sponsored by Secretaria de Transformación Productiva

Gabriel Ulyssea (Pontificia Universidad Católica do Rio de Janeiro)
Leonardo Iacovone (World Bank)
Lucio Castro (Secretaría de Transformación Productiva, Argentina)

Chair: Bernardo Díaz de Astarloa (Secretaría de Transformación Productiva, Argentina)

IS4-03 Mozart
Macroeconomics
This session is sponsored by Banco Ciudad

Random Risk Aversion and Liquidity: a Model of Asset Pricing and Trade Volumes
Fernando Álvarez (University of Chicago) and Andy Atkeson

 Monetary Policy, Bounded Rationality, and Incomplete Markets
Emanuel Farhi (Harvard University) and Ivan Werning (Massachusetts Institute of Technology)

Chair: Enrique Kawamura (Universidad de San Andrés)
IS4-04 Chopin
Inter-American Development Bank – World Bank Macroeconomic Panel: “Living in the age of fiscal adjustment: will this time be different?”
This session is sponsored by Inter-American Development Bank – World Bank

A Surplus of Ambition for Europe, and for Latin America?
» Ugo Panizza (Graduate Institute, Geneva)

Determinants of Public Investment Multipliers
» Carlos Vegh (World Bank)

Plans Versus Deeds
» Andrew Powell (Inter-American Development Bank)

Chair: Juan José Ruiz (Inter-American Development Bank)

IS4-05 Verdi
Program Evaluation

Two-Step Estimation and Inference with Possibly Many Included Covariates
» Matías Cattaneo (University of Michigan)

Welfare-Based Ordering of Treatments: Theory, identification and testing
» Sergio Firpo (INSPER)

Chair: Martín Rossi (Universidad de San Andrés)

IS4-06 Picasso
Monetary and Fiscal History of Latin-America, Session 2
This session is sponsored by Banco Central de Chile

The Case of Uruguay
» Gabriel Oddone (Universidad de la República)

The Case of Colombia
» David Pérez Reyna (Universidad de los Andes)

The Case of Bolivia
» Carlos Gustavo Machicado (INESAD)

The Case of Brazil
» Joao Ayres (Inter-American Development Bank)

IS4-07 Miró
Health Economics
This session is sponsored by CAF - Development Bank of Latin America

The Effects of Social Health Insurance Expansion and Increased Choice on Perinatal Health and Health Care Use in Uruguay
» Ana Balsa (Universidad de Montevideo) and Patricia Triunfo

Who Benefits When Inertia is Reduced? Competition, Quality and Returns to Skill in Health Care Markets?
» Sebastián Fleitas (University of Leuven)

Quality Regulation and Competition: Evidence from pharmaceutical markets
» Juan Pablo Atal (Universidad de Pennsylvania), Juan Ignacio Cuesta and Morten Saethr

This session is organized by UNU-WIDER

IS4-08 Dalí
Income Inequality and Fiscal Redistribution in Mexico in the Post - NAFTA Period
Labor Income Inequality in Mexico: Puzzles Solved and Unsolved
» Raymundo Campos (Colegio de Mexico), Nora Lustig (Tulane University) and Luis F. Lopez-Calva (World Bank)

Evolution of Inequality: Reconciling Household Surveys and Administrative Records: 2002-2012
» Facundo Alvaredo (Paris School of Economics, INET-Oxford, and Conicet), Raymundo Campos (Colegio de Mexico), Santiago Garriga (Paris School of Economics) and Florencia Pinto (Paris School of Economics)

The decline of the Labor Share in Mexico: 1990-2015
» Carlos Ibarra (Universidad de las Americas) and Jaime Ros (UNAM)

Inequality and Fiscal Redistribution in Mexico: 1992-2015
» John Scott (CIDE and CONEVAL), Enrique de la Rosa (Tulane University) and Rodrigo Aranda (Tulane University)

Discussant: Darryl Mc Leod (Fordham University)

Chair: Nora Lustig (Tulane University)

IS4-10 Soldi
Trade

Optimal Transport Networks in Spatial Equilibrium
» Pablo Fajgelbaum (University of California, Los Angeles)

Efficiency Losses from Misallocating Government Contracts
» Miklos Koren (Central European University)
Chair: Juan Carlos Hallak (Secretaría de Comercio)

Saturday November 11th, 11:30 - 12:30 a.m.
Plenary Lectures 3

Plenary 3.01A Montserrat 1
Unordered Monotonicity
» James Heckman (University of Chicago)

Chair: Mariano Tommasi (Universidad de San Andrés)

Plenary 01B Montserrat 2
The Emergence of Weak, Despotic and Inclusive States
» James Robinson (University of Chicago) and Daron Acemoglu (Massachusetts Institute of Technology)

Chair: Andres Neumeyer (BCRA)

Saturday November 11th, 12:30 - 2:00 p.m.  Lunch

Saturday, November 11th, 2:00 - 4:00 p.m.
Contributed Sessions 5

CS5- 01A Montserrat 1
Crime

Police-Monitored Cameras and Crime
» Ignacio Munyo (Universidad de Montevideo), Martín Rossi (Universidad de San Andrés)

Deportation, Crime, and Victimization (nominated to the Juan Luis Londoño Prize to best paper on social issues by a young researcher)
» Sandra V Rozo (USC Marshall School of Business), Therese Anders (USC)

Wandering Astray: Teenages' Choices of Schooling and Crime
» Nicolas Grau (Universidad de Chile)

Impact of a Judicial System Reform on Police Behavior: Evidence on Juvenile Crime in Colombia
» Ana Ibanez (Universidad de Los Andes), Catherine Rodriguez (Universidad de Los Andes), Amy Ritterbush (Universidad de Los Andes)
Delivering Conditional Cash Transfers Through Bank Accounts: An experimental Evaluation
» Abhijit Banerjee (MIT), Claudia Martinez (Pontificia Universidad Catolica de Chile), Esteban Puentes (Universidad de Chile)

Paying Patients for Prenatal Care: The Effect of a Small Cash Transfer on Stillbirths and Survival
» Pablo Celhay (Pontificia Universidad Catolica de Chile), Julia Johannsen (Inter American Development Bank), Sebastián Martinez (Inter American Development Bank), Cecilia Vidal (Inter American Development Bank)

Evidence from a Randomized Evaluation of the Household Welfare Impacts of Conditional and Unconditional Cash Transfers Given to Mothers or Fathers
» Richard Akresh (University of Illinois at Urbana-Champaign), Damien de Walque (The World Bank), Harounan Kazianga (Oklahoma State University)

Youth Responses to Cash Transfers: Evidence from Brazil
» Cecilia Machado (EPGE-FGV and IZA), Christiane Szerman (EPGE-FGV), Valdemar Pinho Neto (EPGE-FGV)

The Macroeconomics of Itaipu
» Andrés Neumeyer (Banco Central de la República Argentina), Constantino Hevia (Universidad Torcuato Di Tella), Javier Charotti (Banco Central de Paraguay)

Emerging Economies Business Cycles: The Role of Commodity Terms of Trade News
» Nadav Ben Zeev (Ben-Gurion University of the Negev), Evi Pappa (European University Institute), Alejandro Vicondoa (Pontificia Universidad Católica de Chile)

Commodity Prices and Business Cycles in Small Open Economies: The Role of News Shocks
» Marcelo Alves da Silva (Universidade Federal de Pernambuco and PIMES-UFPE), Lucicleyton Farias (Universidade Federal de Pernambuco and PIMES-UFPE)

Commodity Booms and Busts in Emerging Economies
» Thomas Drechsel (London School of Economics), Silvana Tenreyro (London School of Economics)

Time-Varying Capital Intensities and the Hump-Shaped Evolution of Economic Activity in Manufacturing
» Luis Felipe Sáenz (University of Illinois)

Industrial Policies and Economic Development
» Ernest Liu (Princeton University)

Exports of Primary Goods and Human Capital Accumulation in Latin America
» Cem Karayalcin (Florida International University), Yulin Hou (Florida International University)

Development accounting using PIAAC data
» Zoe Kuehn (Universidad Autónoma de Madrid), Ana Hidalgo-cabrillana (Universidad Autónoma de Madrid), Cristina Lopez-Mayan (Euncet Business School)

CS5- 04 Chopin
Education 5
Targeted Remedial Education: Experimental Evidence from Peru
» Juan Saavedra (University of Southern California), Emma Naslund-Hadley (Inter-American Development Bank), Mariana Alfonso (Inter-American Development Bank)

Long-Lasting Effects of Promoting Literacy – Do When and How to Learn Matter?
» Guilherme Hirata (IDados), Paulo Oliveira (IESE Business School and IDados)

Reducing Parent-School Information Gaps and Improving Education Outcomes: Evidence from High Frequency Text Messaging in Chile
» Samuel Berlinski (Inter-American Development Bank), Matias Busso (Inter American Development Bank), Claudia Martinez (Pontificia Universidad Católica de Chile), Taryn Dinkelman (Dartmouth College)

Teaching with the Test: Experimental Evidence on Diagnostic Feedback and Capacity-Building for Public Schools in Argentina
» Rafael de Hoyos (World Bank), Alejandro Ganimian (Abdul Latif Jameel Poverty Action Lab (J-PAL) South Asia), Peter Holland (World Bank)

CS5-05 Verdi
Health 2

Evaluating the Impact of Physicians’ Provision on Primary Healthcare: Evidence from Brazil’s More Doctors Program
» Luiz Felipe Campos Fontes (Pontifical Catholic University of Rio Grande do Sul), Otavio Canozzi Conceição (Pontifical Catholic University of Rio Grande do Sul), Paulo Jacinto (Federal University of Paraná)

Reimagining the Waiting Room: The Impact of Delivering Parenting Interventions Through Health Services
» Florencia Lopez Boo (Inter-American Development Bank)

Effects of an Early Stimulation Curriculum for a National Public Parenting Program in Colombia on Child Development: A Cluster-Randomized Controlled Trial
» Raquel Bernal (Universidad de Los Andes), Orazio Attanasio (University College London), Costas Meghir (Yale University), Marta Rubio-codina (Inter-American Development Bank), Helen Henningham (Bangor University)

The Effect of Basic Health Insurance for the Poor on Adult Mortality Risks: Mexico’s Seguro Popular
» Tobias Pfutze (Florida International University)
CS5- 06 Picasso
Industrial Organization 2

Monopolistic Competition and Inadequate Demand for Factors of Production
» Christodoulos Stefanadis (University of Piraeus)

Intermediary Commissions in a Regulated Market with Heterogeneous Customers
» Pilar Alcalde (Universidad de los Andes, Chile), Bernardita Vial (Pontificia Universidad Católica de Chile)

Competitive Real Options under Private Information
» Felipe Iachan (FGV/EPGE), Leandro Gorno (FGV/EPGE)

Private Contracts in Two-Sided Markets
» Gaston Llanes (Pontificia Universidad Católica de Chile), Francisco Ruiz-Aliseda (Pontificia Universidad Católica de Chile)

CS5-07 Miró
International Finance 2

Can Interest Rate Factors Explain Exchange Rate Fluctuations?
» Julieta Yung (Federal Reserve Bank of Dallas)

Why Might the Old Want to Honor Sovereign Debt?
» Martín González-Eiras (University of Copenhagen)

Corporate Dollar Debt and Depreciations: All’s Well that Ends Well?
» Julian Caballero (Inter-American Investment Corporation)

Assessing the Appropriate Size of Relief in Sovereign Debt Restructuring
» Martin Guzman (Columbia University), Domenico Lombardi (Centre for International Governance Innovation)

CS5- 08 Dalí
Macroeconomics 3

On Precautionary Money Demand
» Sergio Salas (Pontificia Universidad Católica de Valparaíso)

A New Way to Quantify the Effect of Uncertainty
» Alexander Richter (Federal Reserve Bank of Dallas), Nathaniel Throckmorton (College of William and Mary)

On the Possibility of Informative Equilibria in Futures Markets with Feedback
» Augusto Nieto Barthaburu (Universidad Nacional de Tucumán), Robert Lieli (Central European University)

On the (In)consistency of RE Modeling
Daniel Heymann (Universidad de Buenos Aires (IIIEP-BAires, UBA-CONICET) and Universidad de San Andrés), Paulo Pascuini (Universidad de Buenos Aires (IIIEP-BAires, UBA-CONICET))

CS5-09 Salón Iglesia San Juan Bautista
Macroeconomics 4

Fiscal Policy, Sovereign Risk, and Unemployment
» Javier Bianchi (Federal Reserve Bank of Minneapolis), Pablo Ottonello (University of Michigan), Ignacio Presno (Federal Reserve Board)

Revisiting the Exchange Rate Pass-Through: A General Equilibrium Perpespective
» Javier García-Cicco (Universidad Católica Argentina), Mariana García (Central Bank of Chile)

A Dynamic Macroeconomic Model with Endogenous Energy-Sector Policies: Constrained-Optimal and Political-Economy-Constrained Equilibria
» Enrique Kawamura (Universidad de San Andrés)

A New Identification of Fiscal Shocks Based on the Information Flow
» Giovanni Ricco (University of Warwick)

CS5-10 Soldi
Monetary Policy 3

Monetary Policy and Carry Trade
» Jose Ignacio Lopez (Universidad de Los Andes)

Mutual Fund Flows, Monetary Policy and Financial Stability
» Ayelen Banegas (Federal), Gabriel Montes-Rojas (Universidad de Buenos Aires), Lucas Siga (New York University Abu Dhabi)

Monetary Policy under Financial Exclusion
» Amartya Lahiri (University of British Columbia), Rajesh Singh (Iowa State University)

Financial Conditions and Monetary Policy in Uruguay: An MS-VAR Approach
» Elizabeth Bucacos (Banco Central del Uruguay)

CS5-11 Borges
Political Economy 4

Future Welfare Gains: The Engagement of Adolescent Girls in Politics
» Paulo Arvate (Sao Paulo School of Business Administration-FGV), Sergio Firpo (Insper), Renan Pieri (Insper)

Wealth Inequality and the Political Economy of Financial and Labor Markets
» Ronald Fischer (Universidad de Chile), Diego Huerta (Banco Central de Chile)

Meet the Oligarchs: Business Legitimacy, State Capacity and Taxation
» Rafael Di Tella (Harvard Business School), Juan Dubra (Universidad de Montevideo), Alejandro Lagomarsino (Harvard University)

The Dynamics of Political Compromise, Political Institutions and Economic Policies
» Alvaro Aguirre (Central Bank of Chile)

**CS5-12 Molière**
Deforestation and Climate Change

**Protected Areas Under Weak Institutions: Evidence from Colombia**
» Leonardo Bonilla Mejía (Banco de la República), Iván Higuera-Mendieta (Banco de la República)

**The Effects of Crop-to-Beef Relative Prices on Deforestation: Evidence from the Tapajós Basin**
» Arthur Bragança (PUC-Rio)

**Micro-Climate Engineering for Climate Change Adaptation in Agriculture**
» Itai Trilnick (UC Berkeley), Benjamin Gordon (UC Berkeley), David Zilberman (UC Berkeley)

**Power Plants and Deforestation: Recent Evidence from the Amazon**
» Juliano Assunção (PUC-Rio), Francisco Costa (EPGE-FGV), Dimitri Szerman (PUC-Rio & CPI)

**CS5-13 Room 600**
Econometric Theory 4

**Targeting Policies: Multiple Testing and Distributional Treatment Effects**
» Steven Lehrer (Queen's University, NYU-Shangai and NBER), Vincent Pohl (University of Georgia), Kevin Song (University of British Columbia)

**Economic Predictions with Big Data: The Illusion of Sparsity**
» Domenico Giannone (Federal Reserve Bank of New York), Michele Lenza (European Central Bank), Giorgio Primiceri (Northwestern University)

**Identification and Estimation of Affiliated Private Values Auctions with Unobserved Heterogeneity**
» Jorge Balat (The University of Texas at Austin)

**Optimal Invariant Tests in an Instrumental Variables Regression With Heteroskedastic and Autocorrelated Errors**
» Marcelo Moreira (FGV/EPGE), Geert Ridder (University of Southern California)

**CS5-14 Room 601**
Labor 7

**Unintended Consequences of Maternity Leave Legislation in Colombia**
» Ana Tribin (Banco de la República de Colombia), Carmiña Vargas (Banco de la República de Colombia)

**Gender Differences in Occupational Aspirations, Occupational Choices and Returns to Skills: Evidence from the Philippines**
» Juan Camilo Chaparro (Universidad EAFIT)

**Selection on Ability and the Early Career Growth in the Gender Wage Gap**
» **Gustavo Gonzaga** (PUC-Rio), Rodrigo Soares (Columbia University), Eduardo Fraga (Yale University)

**The Effects of Firms’ Pay Policies and Equal Pay Laws on the Gender Wage Gap in Chile**
» Gabriel Cruz (Pontificia Universidad Catolica de Chile), **Tomas Rau** (Pontificia Universidad Católica de Chile)

**CS5-15 Room 603**

**Labor 8**

**Why is Europe Falling Behind? Structural Transformation and Services’ Productivity Differences between Europe and the U.S.**
» **Cesare Buiatti** (University of Illinois), Joao Duarte (University of Cambridge), Luis Felipe Sáenz (University of Illinois)

**Quality Growth: From Process to Product Innovation along the Path of Development**
» **Esteban Jaimovich** (University of Surrey)

» **Luiz Brotherhood** (FGV), Joao Victor Issler (Getulio Vargas Foundation)

**Deconstructing Job Search Behavior**
» Stefano Banfi (Ministerio de Energía), Sekyu Choi (University of Bristol), **Benjamin Villena** (Universidad de Chile)

**Saturday November 11th, 4:00 - 4:30 p.m.  Coffee Break**

**Saturday November 11th, 4:30 - 6:00 p.m.**

**Contributed Sessions 6**

**CS6- 01A Montserrat 1**

**Trade 2**

**The Macroeconomic Effects of Trade Policies**
» **Andrea Raffo** (Federal Reserve Board), andrea prestipino (Federal Reserve Board), Christopher Erceg (Federal Reserve Board)

**Quantitative Trade Models: Developments and Challenges**
» **Timothy Kehoe** (University of Minnesota), Pau Pujolàs (McMaster University), Jack Rossbach (Georgetown University)

**Commodity Prices and Sovereign Default: A New Perspective on The Harberger-Laursen-Metzler Effect**
» Paulina Restrepo-Echavarria (Federal Reserve Bank of St. Louis)

**CS6- 01B Montserrat 2**

**Social Mobility**
The Role of Universities in Intergenerational Social Mobility: Examining Mobility at the Federal University of Pernambuco, Brazil (UFPE)
» Suzanne Duryea (Inter-American Development Bank), Monserrat Bustelo (Inter-American Development Bank), Luís Baptista de Freitas (Inter-American Development Bank), Luana Marques Garcia (Inter-American Development Bank), Breno Sampaio (Universidade Federal de Pernambuco Recife), Claudia Piras (Inter-American Development Bank), Gustavo Sampaio (Universidade Federal de Pernambuco Recife)

Intergenerational Social Mobility in Mexico and its Regions. Results from Rank-Rank Regressions
» Marcelo Delajara (Espinosa Yglesias Research Center (CECY)), Dositeo Graña (Espinosa Yglesias Research Center (CECY))

Inequality of Opportunity in Mexico
» Roberto Velez-Grajales (Centro de Estudios Espinosa Yglesias), Luis Angel Monroy-Gomez-Franco (The Graduate Center, CUNY), Gaston Yalonetzky (University of Leeds)

CS6- 02 Quinquela
Banks 2

Government Guarantees, Transparency, and Bank Risk-Taking
» Tito Cordella (World Bank), Giovanni Dell'Ariccia (International Monetary Fund), Robert Marquez (University of California, Davis)

Countercyclical Prudential Tools in an Estimated DSGE Model
» Serafin Frache (Banco Central del Uruguay), Jorge Ponce (Banco Central del Uruguay), Javier García-Cicco (Banco Central de Chile)

On the Welfare Cost of Bank Concentration
» Alexandre Janiak (Pontificia Universidad Católica de Chile), Sofia Bauducco (Banco Central de Chile)

CS6- 03 Mozart
Education 6

The Economics Behind the Math Gender Gap: Colombian Evidence on the Role of Sample Selection
» Juan Munoz (University of Illinois)

Girls vs. Boys: Who is Dropping Out of School Because of Bullying?
» Adan Silverio Murillo (University of Minnesota)

Follow the Leader: Student Strikes, School Absenteeism and Long Term Implications for Education Outcomes
» Gonzalo Gaete (University of Warwick)

CS6- 04 Chopin
Female Labor Force Participation

The Rise of Female Labor Force Participation and Changes in the Wage Structure: Evidence from Structural Estimates in Mexico
Woman Labor Force Participation and the Twin Shock: Using a Two-Period Panel CENSUS Data of Low Income Women in a Developing Country
» Christian Posso (Banco de la República de Colombia)

Economic Cycle and Deceleration of Female Labor Force Participation in Latin America
» Joaquin Serrano (CEDLAS-FCE-UNLP), Leonardo Gasparini (CEDLAS-FCE-UNLP), Mariana Marchionni (CEDLAS-FCE-UNLP), Pablo Gluzmann (CEDLAS-FCE-UNLP)

CS6- 05 Verdi
Finance 5
Do Foreign Investors Under-Perform? An Empirical Decomposition into Style and Flows
» Alvaro Pedraza (World Bank), Fredy Pulga (Universidad de La Sabana), Jose Vasquez (World Bank)

Short-Selling Restrictions and Returns: a Natural Experiment
» Marco Bonomo (Insper), João De Mello (Insper), Lira Mota (Columbia University)

Supply Shocks, Futures Prices, and Trader Positions
» Nicolas Merener (Universidad Torcuato Di Tella), Joseph Janzen (Montana State University)

CS6- 06 Picasso
Firms 2
Do Multinational Companies Shift Profits out of Developing Countries? New Evidence
» Caroline Schimanski (United Nations University World Institute for Development Economics Research (UNU-WIDER), Hanken School of Economics)

Skill Biased Entrepreneurial Decline
» Faisal Sohail (Washington University in St. Louis), Helu Jiang (Washington University in St. Louis)

The Effects of Local Industry Competition and Trade on Economic Productivity: Evidence from the Mexican Manufacturing Industry
» Carlos Rodriguez-Castelan (World Bank), Luis-Felipe Lopez-Calva (World Bank), Oscar Barriga-Cabanillas (University of California, Davis)

CS6- 07 Miró
Inequality and Segregation

Segregation by Income
» Casilda Lasso de la Vega (Universidad del País Vasco), Oscar Volij (Ben Gurion University)

Measuring True Income Inequality in Mexico
» Miguel Reyes (Universidad Iberoamericana), Graciela Teruel (Universidad Iberoamericana), Miguel Lopez (Universidad Iberoamericana Puebla)

Exploring the Sources of Downward and Upward Biases in Measuring Inequality of Opportunity
CS6- 08 Dalí
International Finance 3

Sudden Stops of Capital Flows: Do Foreign Assets Behave Differently from Foreign Liabilities?
» Manuel Agosin (Universidad de Chile), Juan Diaz (Harvard University), Mohit Karnani (Universidad de Chile)

International Equilibrium Portfolios and Capital Flows
» David Kohn (Pontificia Universidad Católica de Chile), Emilio Espino (Universidad Torcuato Di Tella)

Domestic Antidotes to Sudden Stops
» Alejandro Izquierdo (Inter American Development Bank), Eduardo Cavallo (Inter American Development Bank), John Jairo Leon (University of Maryland)

CS6- 09 Salón Iglesia San Juan Bautista
Labor 9

The Effect of One-on-One Assistance on the Compliance with Labor Regulation: A Field Experiment in Extremely Vulnerable Settings
» Alejandro Cid (Universidad de Montevideo), Jose Maria Cabrera (Erasmus School of Economics), Marianne Bernatzky (Yale University)

Enforcement Matters: The Effective Regulation of Labor
» Ravi Kanbur (Cornell), Lucas Ronconi (CIAS & CONICET)

The Effect of Exports on Labor Informality: Evidence from Argentina
» Romina Safojan (Tilburg University - TIAS)

CS6-10 Soldi
Labor 10

Impact of High Quality Training on Productivity: Evidence from an Intervention in Retail
» Graciana Rucci (Inter American Development Bank), Sergio Urzúa (University of Maryland), María Fernanda Prada (Inter American Development Bank)

Can Business Input Improve the Effectiveness of Worker Training? Evidence from Brazil’s Pronatec-MDIC
» Stephen O’Connell (MIT), Lucas Mation (IPEA), Joao Bastos (World Bank), Mark Dutz (World Bank)

Dynamic Treatment Effects of On-the-Job Training
» Fernando Saltiel (University of Maryland, College Park), Sergio Urzúa (University of Maryland), Jorge Rodriguez (University of Chicago)

CS6-11 Borges
Public Economics 2
The Welfare Effects of Tax Progressivity in a Frictional Labor Market  
» Alessandra Pizzo (Universidad de Chile)

Optimal Mirrleesian Taxation in Non-competitive Labor Markets  
» Carlos Eugenio Da Costa (FGV/EPGE), Lucas Maestri (FGV/EPGE)

Climate Equity and Optimal Carbon Taxes  
» Maria Elisa Belfiori (Colorado State University)

CS6-12 Molière 
Regional and Urban Economics 3

Moving Citizens and Deterring Criminals: Innovation in Public Transport Facilities  
» Gustavo Canavire-Bacarreza (Universidad EAFIT), Joaquin Urrego (World Bank), Juan Carlos Duque (Universidad EAFIT)

Crime in Buenos Aires City: Prices, Welfare and Location  
» Sonia León (UADE), Omar O. Chisari (UADE - CONICET), Maria Priscila Ramos (UADE - CONICET)

Subways and Urban Air Pollution  
» Marco Gonzalez-Navarro (University of Toronto), Matthew Turner (Brown University), Nicolas Gendron-Carrier (University of Toronto), Stefano Polloni (Brown University)

CS6-13 Room 600 
Economic Theory 7

Good Lies  
» Filippo Pavesi (University of Verona & Stevens Institute of Technology), Massimo Scotti (University of Technology (UTS))

One-dimensional Screening without Single-Crossing: The Monotone Functions Case  
» Carolina Parra (IMPA), Sergei Vieira (IBMEC), Aloisio Araujo (IMPA)

Endogenous Correlation and Moral Hazard  
» Rene Kirkegaard (University of Guelph), Pierre Fleckinger (MINES ParisTech)

CS6-14 Room 601 
Economic Theory 8

The Value of a Draw  
» Oscar Volij (Ben Gurion University), Casilda Lasso de la Vega (Universidad del País Vasco)

A Characterization of Strongly Stable Fractional Matchings  
» Pablo A. Neme (Instituto de Matemática Aplicada San Luis), Jorge Oviedo (Universidad Nacional de San Luis)

Learning Through Search  
» Christian Krestel (Aalto University), Juuso Valimaki (Aalto University)
Collective Action and Social Norms

Collective Action in Networks: Evidence from the Chilean Student Movement
  » Felipe Gonzalez (PUC Chile)

The Power of Example - Corruption Spurs Corruption
  » Nicolas Ajzenman (Sciences Po)

Rationalizing Repugnance: Prohibiting and Protecting Transactions to Prevent Dominance
  » Romans Pancs (ITAM), Patrick Harless (University of Glasgow)